目前位置:  回到平和首頁 > 討論區 > QQ無法使用 

主  題:QQ無法使用

使用QQ登入 說版本太舊 無法使用

發表人:劉政揚 | 發文日期:2010-12-17 22:12:04 | 人氣(1893) | 回應(1) | 最近回覆:2012-09-17 18:49:42

#1回應QQ無法使用

請安裝於硬碟上,再做系統更新,選擇2007或2008版本,測試看看

發表人:阿亮 | 發文日期:2010-12-19 10:42:42

發表回應文章

主  題
姓  名
電子郵件
內  容
圖片驗證